After a bit of testing. AS/Mac does not see 2:263/1.0@fidonet the same as 2:263/1@fidonet.Yes, I hope I already fixed this problem - just need to test it.
Still not got around the issue with the inbound server not startingYou mean AS/Mac fails to start accepting connections? How it looks?
After a bit of testing. AS/Mac does not see 2:263/1.0@fidonet the same asYes, I hope I already fixed this problem - just need to test it.
2:263/1@fidonet.
Still not got around the issue with the inbound server not startingYou mean AS/Mac fails to start accepting connections? How it looks?
| Sysop: | fluid |
|---|---|
| Location: | wickliffe, ohio |
| Users: | 4 |
| Nodes: | 10 (0 / 10) |
| Uptime: | 27:19:20 |
| Calls: | 88 |
| Files: | 15,838 |
| Messages: | 60,979 |